Forum La Poste Mobile

On vous écoute

Poser une question

Question en attente de réponse

Thème
Votre téléphone / Votre SIM

Pb partage de connexion

Bonjour,
j'étais cleint RedBySfr, je viens de passer sur LPM.
J'ai changé la sim le 31/10 comme convenu dans le courrier.

Ma 4G fonctionne bien, les appels sms et MMS aussi.
Par contre le partage de connexion ne marche pas.
Les appareils se connectent bien au point d'accès en WIFI, mais il n'y a pas d'accès internet !

J'ai un bluboo maya max, et ça marchait très bien chez SFR.

Merci de m'aiguiller (un paramétrage d'APN peut-être).

lbergoug
lbergoug

lbergoug

1 / 100
jeton
Niveau
0

Les réponses

Céline
Céline

Céline

5000 / 5000
jetons
Niveau
4
Equipe La Poste Mobile

Bonjour Laurent ,
Je vous invite à faire cette manipulation sur votre mobile:
1- Sélectionnez paramètres.
2-Sélectionnez Point d'accès mobile et modem.
3-Sélectionnez Point d'accès mobile.
4-Sélectionnez votre option préférée.
5-Sélectionnez Plus.
6-Sélectionnez Configuration point d'accès mobile.
7-Saisissez un mot de passe wifi d'au moins 8 caractères et enregistrez.
8-Activez Point d'accès mobile.
9-Votre téléphone est maintenant configuré pour être utilisé comme modem.
Tenez-moi au courant.
Céline.

Louf
Louf

Louf

32 / 100
jetons
Niveau
0

Bonjour,
J'ai exactement le même problème. Merci de ne pas me répéter la démarche d'activation du mode modem et de nous proposer une réelle solution! Les appareils se connectent très bien a la connexion wifi provenant de mon portable mais il n'y as aucun accès internet peu importe la connexion réelle de mon portable.

Mélanie
Mélanie

Mélanie

5000 / 5000
jetons
Niveau
4
Equipe La Poste Mobile

Bonjour Lucie,
Dans le cas où le paramétrage ne fonctionne pas, je vous invite à répondre au message privé que je viens de vous adresser.
Nous allons vérifier votre dossier ensemble.
À tout de suite.
Mélanie.