Cette question a été résolue

Thème
Votre téléphone / Votre SIM

Mes appels entrants vont directement sur la messagerie sans que le téléphone sonne.

Je suis actuellement en Martinique, j'ai un Galaxy A8 récemment acheté. Depuis quelques jours, tous les appels entrants sont dirigés sur la messagerie (en anglais ??), le téléphone ne sonne pas. Je peux appeler, envoyer sms, mms.
Le transfert d'appel est désactivé.
Pouvez-vous m'aider.
Cordialement

Martinique
Martinique

Martinique

0 / 100
jetons
Niveau
0

Bonjour Etienne,

Avez-vous éteint et rallumé le mobile ?
Je viens de consulter votre dossier, je vous confirme que votre Option Monde est bien activée, elle autorise donc bien votre mobile à fonctionner sur un autre réseau que celui de la France métropolitaine.

N'avez-vous pas mis un renvoi d'appels par mégarde ? Essayez cette manipulation : ##002# puis valider (touche ok ou appel).

Puis éteignez/rallumez le mobile.

Si après toutes ces manipulations, l'incident persiste, je vous invite à insérer votre carte SIM dans un autre mobile pour constater si le dysfonctionnement provient de la SIM ou du mobile.

Tenez-moi informée.

Manon

Et vous, cette réponse vous a-t-elle aidé ?

Non (1)

Oui (0)

0%

0% des internautes ont trouvé cette réponse utile