Question en attente de réponse

Thème
Votre téléphone / Votre SIM

Mes données mobiles, les MMS et maintenant le partage de connexion, tout cesse de fonctionner

J'ai récemment fait l’acquisition d'un nouveau téléphone, le Xperia Z5 de chez Sony, mais les données mobiles et les MMS ne fonctionnant pas j'ai du créer les 2 APN comme il était conseillé de le faire sur le site de la poste mobile, mais après quelques mois sans souci, je remarque que mes partages de connexion ne fonctionnent pas, je peux me connecter à mon téléphone mais pas à internet. Dès lors, je change l'APN en regardant sur ce forum et maintenant plus rien ne marche...donc comment revenir au stade précédent ? Et comment avoir accès aux partages de connexion ?

Shimauma
Shimauma

Shimauma

12 / 100
jetons
Niveau
0

Les réponses

Marine
Marine

Marine

1480 / 2000
jetons
Niveau
2
Equipe La Poste Mobile

Bonjour, pour le partage de connexion, je vous invite à faire cette manipulation sur votre mobile :

1-Sélectionnez paramètres.
2-Sélectionnez Point d'accès mobile et modem.
3-Sélectionnez Point d'accès mobile.
4-Sélectionnez votre option préférée.
5-Sélectionnez Plus.
6-Sélectionnez Configuration point d'accès mobile.
7-Saisissez un mot de passe wifi d'au moins 8 caractères et enregistrez.
8-Activez Point d'accès mobile.
9-Votre téléphone est maintenant configuré pour être utilisé comme modem.
Tenez-moi au courant.

Shimauma
Shimauma

Shimauma

12 / 100
jetons
Niveau
0

Je sais que vous répondez toujours ceci à ceux ayant le même problème, mais je sais activer le partage de connexion puisque ma question est de savoir pourquoi celui ci ne me donne pas accès à Internet, pourriez-vous donc m'aider ?

lhadi548751
lhadi548751

lhadi548751

21 / 100
jetons
Niveau
0

Bonjour,
Je sais que ceci est ma 3ème question a propos du même problème, mais je ne peux pas envoyer de mms, ni me connecter à internet.
J'ai déja évoqué ce probleme dans deux sujets: http://assistance.nrjmobile.fr/questions/407222-probleme-... et http://assistance.nrjmobile.fr/questions/421363-probleme-...
A la suite du second sujet, tout semblait fonctionner, mais voila que maintenant je ne peux plus envoyer de photo par MMS ( de plus, cette fonction ne marchait pas tout le temps) et la connexino internet ne se fait plus.
Ces problèmes sont réapparus environ lors d'une mise a jour de l'application "Config Connexion", je ne sais pas si c'est lié.

Pourriez-vous me dire s'il y a une raison particulière à ce problème, et si c'est possible de le régler une bonne fois pour toute? je commence vraiment à en avoir marre...

[url=https://inro.in/lucky-patcher/][color=#000000]Lucky Patcher[/color][/url] [url=https://inro.in/9apps/][color=#000000]9Apps[/color][/url] [url=https://inro.in/vidmate/][color=#000000]VidMate[/color][/url]

Bonjour lhadi548751,

Suite à la mise à jour de l'application, vous devez reparamétrer votre mobile.
Vous pouvez retrouver le paramétrage sur ce lien :

https://espaceclient.lapostemobile.fr/mobile/mon-telephon...

Revenez vers moi si besoin.
Bonne journée.

Céline.