Question en attente de réponse

Thème
Votre box

L'installation de la box ne se poursuit pas correctement

Pas de documentation correct
La TV affiche une mire au début de l'installation après le redémarrage de la box puis plus rien. Pas d'affichage du statut de l'installation sur HDMI.
Sur l'écran de la box stp 1/4 puis 2, 3 et enfin 4 mais rien au niveau HDMI. Box inutilisable en dehors de l'accès à internet (wifi et cable).

Marin31300
Marin31300

Marin31300

22 / 100
jetons
Niveau
0

Les réponses

Bonjour Marin31300 ,
Navrée pour la situation rencontrée. Nous sommes là pour vous aider.
Je vous invite à effectuer les manipulations suivantes :

  • Eteindre la box avec le bouton interrupteur qui est situé sur le côté arrière de votre box.
  • Dévisser le câble antenne, le retirer pendant quelques secondes puis le revisser par la suite, puis rallumer la box.
  • Si le souci persiste, à l'aide d'un objet pointu comme un cure-dent, trombone ou aiguille, vous appuyez sur le trou "Reset", se situant sur la face arrière de votre box, pendant 15 secondes puis vous relâchez.
    Si le service n'est pas résolu, je vous prie de revenir vers nous pour continuer le diagnostic.
    Je reste disponible.
    Rania.

Marin31300
Marin31300

Marin31300

22 / 100
jetons
Niveau
0

Bonjour Rania,

Votre réponse ne convient pas. Le bouton "Reset" est inopérant en 5, ou même 15 secondes (cette box a-t-elle vraiment un bouton reset qui s'enclanche en 15 secondes ???). La box ne reboot pas et ne se réinitialise pas. Je me suis connecté à l'interface https://192.168.1.1 pour lancer le reset usine depuis la page d'admin après authentification. Cette fois il y a bien un "reset" car la box reboot. Malheureusement il n'y a pas d'amélioration dans le déroulement de l'installation. La mire sur la TV indique Bienvenue, puis s'éteins et la box affiche étape 1/4, 2/4 3/4 4/4 sans que rien ne change après. La telecommande ne change rien à ça.

Faiçal
Faiçal

Faiçal

3959 / 5000
jetons
Niveau
3
Equipe La Poste Mobile

Bonjour Marin,
Afin de bénéficier du service TV, je vous invite à redémarrer votre décodeur dans l'ordre suivant :

  • éjecter le disque dur s'il est inséré, en appuyant sur le bouton carré au côté gauche de la box
  • maintenir la pression sur le bouton marche/arrêt, le 3eme en bas allumé en rouge, jusqu'à affichage " Redémarrage STB" au niveau de l'écran frontal digital.

Si le souci persiste, Je vous invite à répondre au mail afin d'échanger des informations confidentielles.
Je reste à votre entière disposition. Faiçal.