Question en attente de réponse

Thème
Votre téléphone / Votre SIM

Données mobiles internet connection impossible

Bonjour,données mobiles fonctionnelles mais pas de connections internet ( consommation en mo réelles ) la carte sim fonctionne sur un autre appareil.
SONY XZ2 réinitialisé et logiciel mis à jour, mais toujours pas de connections ?
Merci pour votre réponse.

MALO44
MALO44

MALO44

1 / 100
jeton
Niveau
0

Les réponses

Céline
Céline

Céline

5000 / 5000
jetons
Niveau
4
Equipe La Poste Mobile

Bonjour MALO44,

Tout d'abord, je suis sincèrement navrée pour la gêne rencontrée.

Le fait que vous ayez mis votre carte SIM dans un autre téléphone et qu'elle fonctionne, cela ne provient ni de la carte SIM ni de l'antenne réseau de votre secteur.

Je vous invite à vérifier le paramétrage sur ce lien :

https://espaceclient.lapostemobile.fr/mobile/mon-telephon...

Tenez-moi au courant.

Céline.

redbar
redbar

redbar

12 / 100
jetons
Niveau
0

Dans les paramètres du point d'accès, effacer les champs "Serveur mandataire" (3ème champ qui vaut au départ 192.168.21.3) et "Port" (4ème champ qui vaut au départ 8080) a résolu le problème pour moi avec un Sony XZ1. Problème qui se pose depuis au moins mi-octobre et avec les téléphones Sony (?) en plus des Xiaomi, et La Poste

Bonjour,
Même problème sur un Sony XZ2 Compact et l'option "Télécharger réglages pour Internet et MMS" me remet de mauvais réglages.
En effaçant manuellement les champs 3 et 4 (chez moi respectivement "Proxy" et "Port" qui avaient les même valeurs que chez redbar), la connexion fonctionne à nouveau.
Attention à bien faire "Enregistrer" dans les options avant de redémarrer sinon les champs gardent leur ancienne valeur...

Céline
Céline

Céline

5000 / 5000
jetons
Niveau
4
Equipe La Poste Mobile

Bonjour Exsight,

Merci de votre investissement sur le forum de la Poste Mobile. En effet, il faut enregistrer les modifications pour quelles soient prises en compte. ;)

Bonne journée.
Céline.

smart63
smart63

smart63

11 / 100
jetons
Niveau
0

Bonsoir, même problème de connexion internet via les données mobiles depuis octobre sur un Sony XZ5 compact. Résolu ce jour grâce à la solution de redbar. Merci à lui (comment a-t-il trouvé cette manip?). Laposte mobile devrait informer plus largement les utilisateurs et mettre à jour les réglages sur son site.

Bonjour Smart63.

Ravi d'apprendre que votre dysfonctionnement soit résolu.

En effet, suite à une mise à jour Android sur le téléphones de la marque Xiaomi et Sony, les paramètres internet ne sont plus reconnus.

Je suis sincèrement désolé des désagréments rencontrés.

Notre paramétrage manuelle vous guide pas a pas sur l'installation d'un APN. Vous pouvez retrouver le paramétrage sur ce lien :
https://espaceclient.lapostemobile.fr/mobile/mon-telephon...

Ces manipulations ont également été transmises plusieurs fois sur notre forum.

Allan

Bonjour,
C'est marrant j'ai un Sony, j'ai du passer quasiment une heure au téléphone (heureusement j'avais une ligne fixe !!!) avec un conseiller à réinitialiser ces réglages, redémarrer etc etc car effectivement j'avais eu le même problème l'année dernière et ça s'était résolu facilement en téléchargeant les réglages.
Mais non cette fois le conseiller est arrivé à la conclusion qu'il fallait que je change de tél... Alors que WhatsApp et Messenger fonctionnaient et que mon téléphone arrivait même à servir de routeur au pc...
Heureusement je ne l'ai pas fait et voici L'APN qui est apparu tout seul aujourd'hui et avec lequel aucun problème de 4G.**

Nom
SFR webphone

APN
sl2sfr

MMSC
http://mms1

Proxy MMS
10.151.0.1

Port MMS
8080

MCC
208

MNC
10

Type d'APN
default,mms,supl

Protocole APN
IPv4/IPv6

Protocole APN en itinérance
IPv4

Toutes les autres valeurs sont par défaut 'Non défini', 'Non spécifié', ou 'aucun'

** après avoir supprimé L'APN la poste, j'ai 2 apn SFR qui sont apparus tout seuls. J'avais les données 4g activées (mais tjrs pas de connexion sur Google maps par exemple). Je ne sais pas si c'est :

  • suite à une mise à jour de mon compte par une conseillère (vendredi, suite à un problème sur l'option internationale),
  • parce que j'ai réinitialisé tout le téléphone aux paramètres d'usine (oui, l'horreur !!!), mais ça ne marchait toujours pas, et j'ai envoyé le rapport d'erreur sur Chrome et aussi bidouillé les valeurs dans L'APN La Poste...

Caroline
Caroline

Caroline

5000 / 5000
jetons
Niveau
4
Equipe La Poste Mobile

Bonjour Lora,

Si je comprends bien, vous avez rencontrés des difficultés de connexion sur certaines applications, suite à la réinitialisation de l'APN, vous avez désormais accès à internet, est-ce bien cela?

Caroline