Question en attente de réponse

Thème
Votre téléphone / Votre SIM

Je n'ai pas de réseau après l'activation de ma carte SIM

Bonjour,

j'ai fait l'activation de ma carte SIM aujourd'hui, mais après plusieurs heures je n'ai toujours pas de réseau. J'ai redémarrer mon téléphone plusieurs fois mais rien n'y fait.

Pouvez-vous m'aidez ?

Guiwi
Guiwi

Guiwi

22 / 100
jetons
Niveau
0

Les réponses

Guiwi
Guiwi

Guiwi

22 / 100
jetons
Niveau
0

Oui c'est bien ça.

Amina
Amina

Amina

1821 / 2000
jetons
Niveau
2
Equipe La Poste Mobile

Bonjour Guiwi,

-Avez vous fait un arrêt/marche de votre mobile ?

  • Le téléphone n'est pas en mode avion ?
  • La carte SIM est bien insérée?
  • La carte SIM est en bon format ?
  • Le mode réseau 2G/3G/4G automatique est bien activé ?

Je viens de vous envoyer un message privé pour recueillir vos coordonnées en toute sécurité.
Nous pourrons étudier ensemble votre dossier.

A tout de suite.

Amina

Guiwi
Guiwi

Guiwi

22 / 100
jetons
Niveau
0

Oui j'ai redémarrer mon téléphone plusieurs fois.
Le téléphone n'est pas en mode avion.
J'ai réinséré la carte SIM plusieurs fois.
La carte SIM est bien au bon format. Elle est détecter par le téléphone et celui-ci me dit qu'elle n'est pas active d'ailleurs.
Oui le mode réseau auto est bien activé.

J'ai répondu à votre message privé :)

Moussa
Moussa

Moussa

1845 / 2000
jetons
Niveau
2
Equipe La Poste Mobile

Bonjour Guiwi,

Je constate que votre demande a été bien traitée en privé.

Je vous remercie de nous avoir contacté et nous restons à votre disposition en cas de besoin.

Moussa