Forum La Poste Mobile

On vous écoute

Poser une question

Question en attente de réponse

Thème
Votre téléphone / Votre SIM

Partage de connexion ne fonctionne pas en 4G ?

Bonjour,

Le partage de connexion ne fonctionne pas en 4G.
J'ai suivi la procédure indiquée sur l'espace client pour configurer mon téléphone, mais cela ne fonctionne toujours pas.
J'ai mis .dun dans apn et ça ne marche pas non plus.

Le partage de connexion fonctionnait avec mon ancien opérateur free.

Par avance merci
Stéphane

Stéphane
Stéphane

Stéphane

23 / 100
jetons
Niveau
0

Les réponses

Bonjour Stéphane.
Je vous invite à faire cette manipulation sur votre mobile:
1- Sélectionnez paramètres.
2-Sélectionnez Point d'accès mobile et modem.
3-Sélectionnez Point d'accès mobile.
4-Sélectionnez votre option préférée.
5-Sélectionnez Plus.
6-Sélectionnez Configuration point d'accès mobile.
7-Saisissez un mot de passe wifi d'au moins 8 caractères et enregistrez.
8-Activez Point d'accès mobile.
9-Votre téléphone est maintenant configuré pour être utilisé comme modem.
Tenez-moi au courant.Delphine.

Stéphane
Stéphane

Stéphane

23 / 100
jetons
Niveau
0

Le partage de connexion fonctionne lorsque je force mon téléphone en 2G/3G.
Dans Paramètres > Plus > Réseaux mobiles puis Type de réseau préféré 2G/3G.

Mais si j'active la 4G (Type de réseau préféré 2G/3G/4G) cela ne fonctionne plus ...
Comment dois-je faire pour que le partage de connexion fonctionne en 4G ?
Est-ce que LaPoste Mobile interdit le partage de connexion lorsqu'on est connecté en 4G ?

Par avance merci
Stéphane

Camille
Camille

Camille

5000 / 5000
jetons
Niveau
4
Equipe La Poste Mobile

Bonjour Stéphane,
Un dysfonctionnement réseau impactant l'internet sur votre commune est résolu depuis le 17/12/2017, vous ne devez donc pas ressentir de perturbation sur la ligne à ce jour.
Afin d'effectuer une demande au service expert, pour le partage de connexion en 4G, rdv en message privé, (sur votre boîte mail), afin d'accéder aux informations nécessaires.
A tout de suite, Camille

J'ai actuellement le même problème, et ce depuis que je suis passé à la poste mobile, je suis obligé de désactiver la 4G pour pouvoir faire un partage de connexion , y'aurait-il une solution ?

Stéphane
Stéphane

Stéphane

23 / 100
jetons
Niveau
0

Je suis passé chez red sfr du coup, et j'ai bien le partage en 4g. (Avec le même téléphone)

Bonjour Samuel, afin de transmettre votre dossier au service expert, je viens de vous envoyer un mail en message privé. A tout de suite.
Céline.

Cavaillou
Cavaillou

Cavaillou

22 / 100
jetons
Niveau
0

Bonjour,
J'ai exactement le même problème depuis que je suis passé chez La Poste Mobile : plus de 4G lorsque je fais un partage de connexion.

Quelqu'un a-t-il réussi à résoudre le problème ?

Merci par avance

Cavaillou
Cavaillou

Cavaillou

22 / 100
jetons
Niveau
0

Bonjour Delphine,

J'ai essayé avec les APN sl2sfr et websfr, automatiquement enregistrés dans mon téléphone, j'ai même essayé d'en enregistrer un manuellement avec des infos que j'ai pu trouvées sur internet, rien n'y fait, dès que je partage la connexion, je perds la 4G.

Je dois passer en réseau 3G/2G pour que cela fonctionne.

D'accord.
afin de vérifier votre dossier, je vous ai envoyé un message en privé pour que vous puissiez me communiquer vos informations personnelles.
Cordialement, Maureen

tontonbill
tontonbill

tontonbill

33 / 100
jetons
Niveau
0

Reçu ma nouvelle carte sim ce jour et même problème que pour tout le monde apparemment. Mon portable me sert comme modem usb sur mon PC de salon (pas de wifi) et ,ne pouvant faire de partage de connexion, je suis allé sur les différents forums. Il est remarquable de voir la facilité avec laquelle La Poste mobile propose des entretiens avec des techniciens, alors qu'on n'a vraiment pas que ça à faire, ou des méthodes (toujours les mêmes depuis des mois et qui, apparemment, ne fonctionnent pas) au lieu de régler une bonne fois pour toutes ce problème en amont qui, au vu des différents forums, dure depuis des mois et qui, surtout, n'existe pas chez les autres principaux opérateurs. Je suis passé par b and you et red sans aucun souci de partage de connexion.....

Bonjour Cyril.
Pour certains cas, il n’y a aucune donnée qui ne passe entre le mobile et l’appareil connecté malgré le bon paramétrage avec l’APN Websfr. Afin de débloquer la situation, il faut autoriser tous les appareils à se connecter au mobile avec le mot de passe défini initialement par le mobile.
1- Activer "Point d'accès mobile". Sur certains mobiles l’accès aux options se fait par les 3 points en haut à droite.
2- Sélectionner « Appareils autorisés » et autoriser tous les appareils.
Tenez-moi informée. Delphine.

tontonbill
tontonbill

tontonbill

33 / 100
jetons
Niveau
0

Bonjour Delphine.
Merci pour votre réponse. Ce n'est pas une question d'autorisation de partage car je connecte mon portable en modem USB. Donc je ne passe pas par point d'accès mobile mais par modem usb.
Cependant, au vu des réponses données par certains utilisateurs sur différents forums j'ai paramétré le type d'APN en rajoutant,dun et ça a fonctionné. Je peux enfin faire un partage connexion en 4g sur mon pc de salon.
Je persiste cependant à dire que c'est un problème qui devrait être réglé depuis longtemps en amont par La Poste Mobile, et que l'on ne retrouve pas chez les autres opérateurs pour lesquels le paramétrage d'origine permet le partage de connexion de tout type sans aucun problème.
Il va falloir que vous vous mettiez à jour.
Cordialement.
Cyril.

PG
PG

PG

32 / 100
jetons
Niveau
0

Bonjour,
Je n'arrive pas non plus à résoudre le même problème.
J'ai un Motorola Moto G 4G LTE (2ème génération) sous android 6.0.
J'aimerais bien pouvoir faire un partage de connexion 4G avec mon ordinateur comme je pouvais le faire avec RED!
J'ai déjà essayé de rajouter 'dun' mais cela ne marche toujours pas...
Merci beaucoup d'avance pour votre aide!

Bonjour Pierrick,

Pouvez-vous essayer ce paramétrage ?
Nom : Modem La Poste Mobile
APN : websfr
Nom d’utilisateur :  Ignorer
Mot de passe :  Ignorer
Serveur : Ignorer
MMSC : ignorer
Proxy MMS : ignorer
Port MMS : ignorer
MCC : 208
MNC : 10
Type d’authentification : Ignorer
Type d’APN : default,dun
Tenez-moi au courant, Rébecca.

PG
PG

PG

32 / 100
jetons
Niveau
0

Merci Rebecca,
Je peux maintenant faire un partage de connexion mais en 3G.
Comment faire pour pouvoir le faire en 4G?
C'est mieux que rien, mais ce n'est pas ce que je souhaite avoir!
Avec d'autres opérateurs il n'y pas ce problème donc je ne vois pas pourquoi ça bloque avec La Poste Mobile...
Pierrick

Aurélia
Aurélia

Aurélia

3700 / 5000
jetons
Niveau
3
Equipe La Poste Mobile

Lorsque vous utilisez internet sur votre mobile habituellement, avez-vous accès à la 4G ?
Aurélia.

PG
PG

PG

32 / 100
jetons
Niveau
0

Bonjour Rebecca,
J'ai bien la 4G avec mon téléphone de manière quasi permanente donc c'est agaçant de devoir modifier en permanence le type de réseau préférentiel de 4G à 3G pour pouvoir faire un partage de connexion.
Mon objectif avec 60 gigas de mon forfait était de regarder des vidéos ou films... en 3G ce n'est pas assez rapide pour pouvoir le faire donc mes 60 gigas ne me servent à rien...
Merci d'avance pour votre aide,
Pierrick Grimon

Manon
Manon

Manon

5000 / 5000
jetons
Niveau
4
Equipe La Poste Mobile

Bonjour Pierrick, je vais signaler cela au service expert, je vous rejoins en privé (mail) pour vous demander vos coordonnées.

A tout de suite,
Manon

tontonbill
tontonbill

tontonbill

33 / 100
jetons
Niveau
0

Bonsoir,
Réponse pour Pierrick.
Peut être est-ce un problème lié à votre portable ? Cependant il m'est arrivé la même chose et le fait de rajouter ,dun (ne pas oublier la virgule sans espace) dans Type d'APN m'a permis d'utiliser mon Samsung galaxy S7 comme modem USB sur le pc famillial en 4G. Vous avez dans Type d'APN: default,mms,supl,dun et tout en haut vous avez APN: sl2sfr
J'ai eu ce souci en avril 2018. Il semblait, à l'époque, que le problème datait déjà depuis quelque temps et, sept mois plus tard, ce n'est toujours pas réglé.
Je pense que la Poste Mobile se moque de ses clients à ce niveau, car, étant père de famille nombreuse, j'ai des forfaits chez la plupart des grands autres opérateurs connus, SFR, RED, Bouygues et B and You actuellement, qui, eux, sont capables de vous fournir une carte SIM permettant, sans aucun réglage, d'utiliser le portable comme modem.
J'espère que ce réglage vous permettra de profiter de votre forfait.
Sinon, vous n'êtes pas engagé et vous pouvez aller voir ailleurs. Personnellement si je devais prendre un forfait pour un de mes enfants et n'ayant plus de box ni ligne fixe à domicile, je ne passerais plus par la Poste Mobile à cause de ce problème non réglé en amont.
Bien cordialement.
Tontonbill.

Charles
Charles

Charles

89 / 100
jetons
Niveau
0

Bonjour,
J'ai le même problème..
Partage internet impossible en 4G
uniquement en 3G.
Avez-vous trouvé une solution???

Manon
Manon

Manon

5000 / 5000
jetons
Niveau
4
Equipe La Poste Mobile

Bonjour Charles, afin de faire le nécessaire sur votre dossier, je vous rejoins en privé (mail) pour obtenir vos coordonnées en toute confidentialité, je n'ai pas de retour à mon niveau. Nous allons donc en faire la demande.

A tout de suite,
Manon