Question en attente de réponse

Thème
Votre téléphone / Votre SIM

"Pas d'internet, sécurisé" sur mon ordi portable

Bonjour
Depuis mon changement d'opérateur vers la poste mobile, je ne peux plus faire de partage de connexion vers mon ordinateur portable, ni ma tablette (ce que je faisais avant). La réponse des deux matériels est toujours "pas d'internet sécurisé" alors que je peux correctement utilisé l'internet sur mon smartphone.
Merci de votre réponse

Redge
Redge

Redge

1 / 100
jeton
Niveau
0

Les réponses

Margot
Margot

Margot

991 / 2000
jetons
Niveau
2
Equipe La Poste Mobile

Bonjour Redge ,

Je vous souhaite le bienvenue à La Poste Mobile.

Je suis vraiment navrée pour la gêne occasionnée.

Je vous invite à faire cette manipulation sur votre mobile :

1-Sélectionnez paramètres.
2-Sélectionnez Point d'accès mobile et modem.
3-Sélectionnez Point d'accès mobile.
4-Sélectionnez votre option préférée.
5-Sélectionnez Plus.
6-Sélectionnez Configuration point d'accès mobile.
7-Saisissez un mot de passe wifi d'au moins 8 caractères et enregistrez.
8-Activez Point d'accès mobile.
9-Votre téléphone est maintenant configuré pour être utilisé comme modem.

Tenez-moi au courant.

Je viens de vous envoyer un message privé pour recueillir vos coordonnées en toute sécurité.
Nous pourrons étudier ensemble votre dossier.
A tout de suite.

Margot.