Question en attente de réponse

Thème
Votre compte

Appels WiFi (VoWiFi)

J'ai un iPhone 12 mini, j'ai déjà activé l'option pour les appels WiFi sur mon téléphone. Mais je ne peux pas récevoir ni appeller personne via WiFi. J'ai vu dans le forum qu'il faut que vous (LaPoste Mobile) activez l'option aussi sur mon "dossier".
Je veux activer le service VoWiFi sur mon téléphone.
Merci !

GermainG
GermainG

GermainG

32 / 100
jetons
Niveau
0

Les réponses

Anonyme
Anonyme

Anonyme

4452 / 5000
jetons
Niveau
3

Bonjour GermainG,

Si je comprends bien, vous avez activé l'option des appels wifi sur votre IPhone mais celle-ci ne fonctionne pas.

C'est bien cela ?

Yacine

GermainG
GermainG

GermainG

32 / 100
jetons
Niveau
0

Oui, c'est bien cela.

Anonyme
Anonyme

Anonyme

3511 / 5000
jetons
Niveau
3

Bonjour GermainG,

Toutes nos excuses.

Je viens de vous envoyer un message privé pour recueillir vos coordonnées en toute sécurité.

Nous pourrons étudier ensemble votre dossier.

A tout de suite.

Najwa

GermainG
GermainG

GermainG

32 / 100
jetons
Niveau
0

Merci, je viens de recevoir un email de votre part qui demande mon nom et numéro, et je viens de le répondre.
Merci pour votre aide !

GermainG
GermainG

GermainG

32 / 100
jetons
Niveau
0

Merci beaucoup, vous avez activé l'option dans mon dossier et ça marche maintenant. Gros merci !

Sophia
Sophia

Sophia

4911 / 5000
jetons
Niveau
3
Equipe La Poste Mobile

Bonjour GermainG,

Je vous en prie.

Avez-vous d’autres questions ?

Est-ce que tout est clair pour vous ?

Sophia