Question en attente de réponse

Thème
Votre offre

Partage connexion ne fonctionne pas

J'ai un forfait La Poste Mobile illimité avec 60 Go mais impossible de partager la connexion sur mon ordinateur.
Le téléphone et l'ordinateur se connectent bien mais il y a toujours le même message "pas d'accès internet, sécurisé".
Toutes les tentatives ont été vaines.
Le Service client - quand on a assez de patience pour avoir quelqu'un qui répond... - attente interminable, jamais le même correspondant, ne fournit AUCUNE réponse adaptée, repose toujours les mêmes questions de base comme si j'étais simple d'esprit.
De fil en aiguille, j'avais été élevé au niveau "Expert" mais là plus rien. Ils devaient me rappeler sur un téléphone fixe pour paramétrer le mobile mais ils ne m'ont JAMAIS rappelé à l'heure convenue (heure où je pouvais répondre sur le téléphone fixe). Ils m'ont toujours rappelé à d'autres moments et sur le mobile.

Je veux toujours avoir les instructions de paramétrage pour pouvoir partager ma connexion sur mon ordinateur quand je suis en mobilité; ce serait quand même la moindre des choses de les obtenir.

Téléphone : NOMU S30 avec Android 6
Ordinateur : ASUS X102B 10' acheté avec Windows 8 puis upgradé Windows 10
... rien d'extraordinaire en somme !

Les connexions WIFI et Bluetooth fonctionnent mais sur l'une et l'autre "Pas d'accès Internet, sécurisé" . Merci La Poste Mobile !

LeBenoit

Les réponses

Bonjour,
Toutes nos excuses pour la gêne occasionnée.
Je vous invite à faire cette manipulation sur votre mobile :

1-Sélectionnez paramètres.
2-Sélectionnez Point d'accès mobile et modem.
3-Sélectionnez Point d'accès mobile.
4-Sélectionnez votre option préférée.
5-Sélectionnez Plus.
6-Sélectionnez Configuration point d'accès mobile.
7-Saisissez un mot de passe wifi d'au moins 8 caractères et enregistrez.
8-Activez Point d'accès mobile.
9-Votre téléphone est maintenant configuré pour être utilisé comme modem.
Si le dysfonctionnement persiste, je viens de vous adresser un message privé.
À tout de suite.
Mélanie.

Merci Mélanie, j'ai déjà fait cette manip des dizaines de fois, et aussi après redémarrage, etc. Le résultat est toujours le même : l'ordinateur se connecte au téléphone avec ce message : "Pas d'Internet, sécurisé". J'ai inscrit le téléphone dans les réseaux privés. J'ai désactivé le pare-feu windows pour les réseaux privés. Mais toujours AUCUN résultat. Ce serait mieux d'avoir une vraie réponse. Merci

Afin de pouvoir traiter votre demande, je transmets votre dossier au service expert.
Je viens de vous adresser un message privé afin de prendre note de vos coordonnées.
À tout de suite.
Mélanie.