Question en attente de réponse

Thème
Votre téléphone / Votre SIM

Aucun envoi/réception MMS LineageOS / Galaxy S7

Bonjour,
Je précise tout d'abord que tout fonctionnait bien avec ma précédente version d'android sur mon galaxy S7.
Depuis 1 semaine, j'ai installé eOS (fork de LineageOS) pour plus de confidentialité avec mes données. Seul problème, si internet fonctionne, je ne reçois/envoie aucun MMS. J'ai testé plusieurs règlages tirés de votre forum dont celui-ci qui est bien détaillé :https://forum.lapostemobile.fr/questions/1577915-parametrage-apn
J'ai aussi essayé l'aide au paramétrage sur votre site ou j'ai rentré mon numéro RIO et où j'ai reçu (via SMS) à la fin de la procédure un code PIN à 4 chiffres... dont je ne sais que faire ?...
Merci pour vos lumières !

vinymusic
vinymusic

vinymusic

12 / 100
jetons
Niveau
0

Les réponses

Amina
Amina

Amina

1101 / 2000
jetons
Niveau
2
Equipe La Poste Mobile

Bonjour vinymusic,

Si j'ai bien compris, vous avez besoin du code PIN à 4 chiffres pour procéder au paramètrage du MMS, est- ce bien cela ?

Amina

vinymusic
vinymusic

vinymusic

12 / 100
jetons
Niveau
0

Merci pour votre réponse... Mais ce n'est pas du tout cela puisque j'ai bien reçu un code PIN... Mais je ne sais pas ce que je dois faire avec (il n'y avait pas de message d'accompagnement avec le code.)
Cordialement,

Amina
Amina

Amina

1101 / 2000
jetons
Niveau
2
Equipe La Poste Mobile

Merci pour la précision.

Je viens de vous envoyer un message privé pour recueillir vos coordonnées en toute sécurité.
Nous pourrons étudier ensemble votre dossier.

A tout de suite.

Amina