Question en attente de réponse

Thème
Votre téléphone / Votre SIM

Probleme connexion internet alors que 4G detectée ?

Bonjour
Alors que l'icône 4G est bien toujours présent, 3 barres de niveau sur 4 possibles , la connexion internet mobile ne fonctionne pas en permanence. Une déconnexion/reconnexion des data mobiles peut parfois résoudre le problème, mais le debit correct 4G ne dure que quelques minutes, ensuite plus de connexion possible ( débit très faible ).Datas du forfait non épuisées, parametres APN vérifiés. MMS fonctionnels. Pas mieux en redescendant à une connexion 3G. Pour info, mon mobile est un Xiaomi Redmi 7A, sous Android10 et couche MIUI 11.0.2 . Ce même téléphone fonctionne bien en 4G avec une SIM Bouygues Telecom.
Problèmes similaires déja remontés sur le forum, que vous avez solutionné ( ?) en remplaçant la carte SIM défectueuse. Merci donc de bien vouloir me faire parvenir une carte SIM pour résoudre ce problème plus qu'handicapant professionnellement.
Bien cordialement.

Startigen
Startigen

Startigen

66 / 100
jetons
Niveau
0

Les réponses

Allan
Allan

Allan

3371 / 5000
jetons
Niveau
3
Equipe La Poste Mobile

Bonjour Startigen.

Il est possible le réseau soit perturbé dans votre commune. Le dysfonctionnement peut effectivement provenir de la carte sim ou du téléphone.

Pour vérifier cela, je vous invite à faire un "Test croisé" qui consiste :

  • à insérer votre carte SIM dans un autre téléphone désimlocké (qui accepte les cartes SIM de tous les opérateurs) ou simlocké SFR (qui n’accepte que les cartes SIM de l’opérateur sur lequel il est bloqué)
  • puis à insérer une autre carte SIM dans votre mobile.
  • Attention : Si votre téléphone est simlocké, il faudra choisir une carte SIM La Poste Mobile ou SFR.
    Ce "Test croisé" permet d’identifier la nature du dysfonctionnement, si cela provient de la carte sim, du mobile et / ou de la ligne.
    Si vous n'avez pas de 2nd mobile pour réaliser le test, vous pouvez vous rendre en bureau de poste.

    Afin d'analyser votre ligne, je vous invite à passer en message privé.

    A tout de suite !

    Allan

Startigen
Startigen

Startigen

66 / 100
jetons
Niveau
0

Bonjour Ces esais je vous ai indiqué dans ma question que les ai déja effectués ...J'ai déjà vu cette réponse "standard " donnée à plusieurs questions !
Quoiqu'il en soit, suite à un appel téléphonique de vos services, le problème semble résolu en modifiant 2 paramètres initiaux ( remplis en automatique ) de la rubrique APN de mon mobile...Problème connu maintenant chez la Poste Mobile avec les mobiles de marque XIAOMI.
Bien cordialement.

besotte
besotte

besotte

21 / 100
jetons
Niveau
0

bonjour, cela fait deux jours que je ne peux plus me connecter sur internet avec mes donnes mobiles et j ai reparametre les apn je ne sais plus quoi faire.
pourriez vous m aider merci

Startigen
Startigen

Startigen

66 / 100
jetons
Niveau
0

@ Nathalie
Je ne sais si nous avons le même problème : smartphone de marque xiaomi, problème de continuité du débit 4G ( fonctionnement ok pendant quelques minutes seulement puis plus de debit ) . En effaçant tous les paramètres remplis par défaut dans les propriétés APN La Poste Mobile de mon mobile cela a immédiatement résolu ce problème. Bonne chance !

Allan
Allan

Allan

3371 / 5000
jetons
Niveau
3
Equipe La Poste Mobile

Bonjour Stargien.

Je vous remercie pour votre contribution et votre aide. :-)

Suite à une mise à jour, Xiaomi nous a fait part d'un dysfonctionnement général.
Pour cela, je vous invite à vous rendre dans les "Paramètres" puis "Cartes SIM et réseaux mobiles" puis vous devez sélectionner la carte SIM La Poste Mobile puis cliquer sur "Nom des points d'accès".

Je vous invite également à effacer les champs suivants:

  • Proxy
  • Port
  • Nom d'utilisateur
  • Mot de passe
  • Serveur

Lorsque cette démarche est faite, vous devez enregistrer puis éteindre et rallumer votre mobile.

Nous sommes navrés pour la gêne occasionnée.

Allan

besotte
besotte

besotte

21 / 100
jetons
Niveau
0

Bonjour startigen en effet j ai aussi un xiaomi tout marchait bien jusqu a hier... J ai modifie l apn comme stipule et pour l instant cela refonctionne
On va croiser les doigts pour que ca dure c est tres genant de ne pas pouvoir se connecter
Merci encore

Bonjour besotte,

La Poste Mobile s'excuse pour la gêne occasionnée.

Nous avons eu l'information de SFR indiquant l'anomalie concernant internet suite à la mise à jour Android, le paramétrage n'est plus reconnu.

Le fait d'avoir modifier l'APN comme l'a indiqué Allan précédemment, votre mobile est à nouveau paramétré.

Avez-vous d’autres questions ?
Est-ce que tout est clair pour vous ?

Céline.

ptexier
ptexier

ptexier

11 / 100
jetons
Niveau
0

Bonjour,

Je rencontre le même problème depuis 15 jours maintenant. Je ne comprend pas quelle modification doit être faite dans l'APN. Pourriez-vous m'éclairer ?
Merci,

Pauline

Startigen
Startigen

Startigen

66 / 100
jetons
Niveau
0

@ Pauline :
Bien relire les différents échanges de cette question, la solution pratique est explicitée !
En résumé, dans les paramètres APN de votre mobile, il faut si présents effacer les champs qui sont pré-remplis et les remplacer par ...rien du tout, et redémarrer le mobile.
C'est tout !
Bonne chance.

Bonjour Pauline,

Vous devez effacer les informations indiquées dans les champs:

  • Proxy
  • -Serveur

    • Nom d'utilisateur
    • Mot de passe
    • Port

    Lorsque la démarche est faite, les champs ci-dessus apparaîtront en "Non défini".

    Il est nécessaire d'éteindre et de rallumer votre mobile à la suite de la manipulation.

    Emmanuelle

enola
enola

enola

32 / 100
jetons
Niveau
0

bonjour,

J'ai un téléphone Mi 9 et cela fait 15 jours que je n'ai plus de débit internet et malgré toutes les indications sur l'APN ou d'effacer les indications sur Proxy
Port
Nom d'utilisateur
Mot de passe
Serveur
Eteindre et rallumer le téléphone. Et cela où que ce soit dans ma ville ou ailleurs
Je ne sais plus quoi faire, je suis extrêmement déçu de la poste.
Mon forfait date de début Aout et ce ne sont que des problèmes et des techniciens que je ne comprends pas.

Bonjour enola,

Je suis navré pour la gêne occasionnée.

Il est possible de rencontrer des perturbations suite à un incident depuis l'antenne réseau qui couvre votre secteur.

Afin de pouvoir identifier la nature du dysfonctionnement, savoir si cela provient de la carte sim, du mobile et ou de la ligne, je vous invite à faire un "Test croisé" qui consiste :

  • A insérer votre carte SIM dans un autre téléphone désimlocké (qui accepte les cartes SIM de tous les opérateurs) ou simlocké SFR (qui n’accepte que les cartes SIM de l’opérateur sur lequel il est bloqué).
  • Puis à insérer une autre carte SIM dans votre mobile.
  • Attention : Si votre téléphone est simlocké, il faudra choisir une carte SIM La Poste Mobile ou SFR.

    Si vous n'avez pas de 2nd mobile pour réaliser le test, vous pouvez vous rendre en bureau de poste.

    Afin de pouvoir accéder à votre dossier et effectuer d'autres vérifications, je vous invite par mesure de confidentialité à nous rejoindre en message privé.

    Je viens de vous envoyer un message en privé.

    Merci.
    Jonathan.

Jimi
Jimi

Jimi

22 / 100
jetons
Niveau
0

J'avais le même problème sur un Xiaomi Note 8. Et j'ai cru que je ne trouverais jamais de solution. Heureusement qu'il y avait ce forum. Merci beaucoup !

enola
enola

enola

32 / 100
jetons
Niveau
0

Bonjour Jimi,
Je suis contente de voir que ton problème a été résolu sur ton Xiaomi 8 mais je voudrais bien savoir COMMENT.
Merci par avance

Allan
Allan

Allan

3371 / 5000
jetons
Niveau
3
Equipe La Poste Mobile

Bonjour Enola.

Suite à la dernière mise à jour Android, sur les téléphones Xiaomi les paramètres internet ne sont plus reconnus. Xiaomi doit déployer un correctif.

Je suis sincèrement désolé des désagréments rencontrés.

Pour contourner ce dysfonctionnement, je vous invite a effectuer un paramétrage de votre mobile et d’éteindre et rallumer votre mobile. Vous pouvez retrouver le paramétrage sur ce lien :
https://espaceclient.lapostemobile.fr/mobile/mon-telephon...

Il faut vérifier que les champs Proxy/Port/Nom d'utilisateur/mot de passe/serveur soient vides. (Non défini )

Revenez vers moi si besoin.

Allan

enola
enola

enola

32 / 100
jetons
Niveau
0

Merci pour votre réponse mais comme je vous le disez en octobre, j ai déjà fait tout ça.

Bonjour Enola

Je suis sincèrement désolé des désagréments rencontrés.

Je viens de vous envoyer un message privé pour recueillir vos coordonnées en toute sécurité.

Nous pourrons étudier ensemble votre dossier.

A tout de suite.

Yohan

Jimi
Jimi

Jimi

22 / 100
jetons
Niveau
0

Si ça peut vous aider :
Je suis allé dans mes paramètres
J'ai sélectionné "carte SIM & réseaux mobiles "
"La Poste Mobile"
"Nom des points accès"
"Web La Poste Mobile"
J'ai ensuite supprimer "port" et "proxy".
Une fois cette étape réalisée, le port et le proxy doivent être "non définis"
Puis j'ai éteint et rallumé mon téléphone et tout allait bien ! Vraiment une bonne nouvelle !