Question en attente de réponse

Thème
Votre téléphone / Votre SIM

Problèmes de connection 4G

Bonjour,
Mon téléphone est un Redmi note 7, et depuis 2 semaines, j'ai des soucis de connection à internet...
Le Picto 4G s'affiche bien, WhatsApp fonctionne, mais je n'arrive pas à avoir la 4G plus de 10 minutes après rallumage du téléphone... (les pages plantent, notament Waze qui n'arrive pas à trouver le GPS). J'ai bien changé les paramètres APN, 2 fois avec le service client et technique, 2 fois avec votre site... rien n'y fait! Je me suis même rendue aujourd'hui en bureau de poste, et j'ai une nouvelle carte SIM, mais le problème persiste. J'ai un autre forfait chez vous avec un Samsung et tout fonctionne normalement. J'ai reprise les paramétrages du Samsung pour les appliquer au Redmi... ça ne fonctionne toujours pas... Pouvez-vous m'aider? Merci!

sly2102
sly2102

sly2102

11 / 100
jetons
Niveau
0

Les réponses

sly2102
sly2102

sly2102

11 / 100
jetons
Niveau
0

Je tiens aussi à préciser que je reçois les notifications de nouveaux emails, mais que ma boite mail ne les reçoit pas... Enfin, bref, je ne comprends pas ce qu'il se passe...

Bonjour sly2102,

Depuis une mise à jour Android, les paramètres internet ne sont plus reconnus sur les mobiles de la marque Xiaomi.

Je vous invite à revoir votre paramétrage.

Vous pouvez retrouver le paramétrage sur ce lien :

https://espaceclient.lapostemobile.fr/mobile/mon-telephon...

Je vous invite à bien vérifier chaque champs et enregistrer les modifications effectuées.

Je viens de vous envoyer un message privé pour recueillir vos coordonnées en toute sécurité.

Nous pourrons étudier ensemble votre dossier.

A tout de suite.

Yohan