Forum La Poste Mobile

On vous écoute

Poser une question

Question en attente de réponse

Thème
Votre téléphone / Votre SIM

J'ai la 4G mais pas d'accès internet

Bonjour,
Je viens de soucrire, tout fonctionne nickel sauf internet. J'explique mon soucis : mon téléphone affiche 4G et 4G+ normalement mais lorsque je vais sur chrome je n'ai aucun accès à internet. Et dès que j'active les données mobiles, j'ai une notification qui me dit ''se connecter au réseau'', lorsque je clique dessus, ça me dit que j'ai aucun accès et si je copie le lien et que je regarde en wifi, ça me redirige vers une page sfr pour recharger mon forfait.
Voilà, donc si quelqu'un a une solution ce serait super, j'ai essayé de regler de plusieurs façons les apn mais rien ne change, j'ai toujours cette notification et la suite qui va avec.
Merci

Yann C.
Yann C.

Yann C.

1 / 100
jeton
Niveau
0

Les réponses

Raphaël S.
Raphaël S.

Raphaël S.

13 / 100
jetons
Niveau
0

Bonjour
J'ai sensiblement le même problème, j'ai adhéré à un forfait 9.99€/mois (en réalité 4.99€ avec une offre) donnant accès à SMS MMS 5go et 2h d' appel mais je n'arrive pas à utiliser la 4g; j'ai bien le sigle 4g après avoir configuré les apn mais je suis redirigé vers la page de SFR pour recharger mon forfait.
Quelqu'un pourrait il m'aider ? Merci beaucoup !!
Raphaël

Bonjour Raphael.
Je viens de réinitialiser le rechargement de votre forfait.
Je vous invite à effectuer un arrêt/marche de votre mobile.
Tenez-moi informé s.v.p.
Bon week-end. Amélie.