Question en attente de réponse

Thème
Votre compte

Probleme imap sur laposte.net

Bonjour
Depuis plusieurs semaines mes mails ne sont plus récupérés par mon gsm en imap sur ma messagerie laposte.net
Merci pour votre retour sur cet incident

Alaric
Alaric

Alaric

0 / 100
jetons
Niveau
0

Les réponses

Bonjour Alaric,

Je vous invite à vérifier le paramétrage de votre boite mail depuis votre mobile.
Compte Imap : - Serveur entrant : imap.laposte.net

  • Port du serveur : 993
  • Il est important ensuite de redémarrer votre mobile. Tenez-moi au courant, Rébecca

Photocrea
Photocrea

Photocrea

32 / 100
jetons
Niveau
0

Bonjour moi je n'arrive plus à me connecter tout court sur mon mail laposte.net, voici le message reçu à chaque fois :

erreur serveur(commande inconnue envoyée au serveur) laposte.net

J'envoies tout le temps un rapport et rien y fait, de plus idem sur mon autre adresse mail sur sfr ça ne passe même plus, j'ai absolument besoin de cette adresse pour mon travail

Purmoka
Purmoka

Purmoka

11 / 100
jetons
Niveau
0

Changer de boite email si vous en avez encore le temps !!! Ca ne fonctionne, il ne reponde pas et en on rien à foutre de nous ....!

Photocrea
Photocrea

Photocrea

32 / 100
jetons
Niveau
0

Alors j'ai essayé sur un autre pc et sur mon tel et ça fonctionne très bien, j'ai accès à mes mails, par contre sur mon pc à mon domicile rien à faire, pourtant mon amie qui a aussi une adresse fonctionne très bien, c'est juste la mienne qui ne veut absolument pas, pour répondre à Purmoka, j'ai posé une question j'ai eu une réponse, qui ne résout pas mon problème actuellement mais je suis sur que ça viendra en retour. Vous êtes certainement déçu de la poste, mais vous commentez toujours sur leur forum ............ quelle idée, je vous invite à ne pas polluer cette question svp

Céline
Céline

Céline

5000 / 5000
jetons
Niveau
4
Equipe La Poste Mobile

Bonjour Patrick,
Lors de votre connexion internet, est-ce que vous le faites depuis la BOX ou depuis un partage de connexion de votre téléphone ?
Céline.

Bonjour Pumorka,
Ce n'est pas votre opérateur téléphonique qui gère votre boîte mail. Nous essayons de vous aider au maximum, malheureusement nous n'avons pas accès aux paramètres de votre boîte mail car il s'agit de laposte.net, entité indépendante de La Poste Mobile.
Daisy

Photocrea
Photocrea

Photocrea

32 / 100
jetons
Niveau
0

Alors sur toutes les connexions j'utilise mon tel comme modem, le mail de mon amie fonctionne mais le mien non.
Sur l'autre pc ou le téléphone je suis obligé d'utiliser mon tel pour le connexion, vu que je suis en déplacement toute la semaine. Comme ma connexion BOX est insuffisante, je ne peux le faire qu'avec mon tel et cela fonctionne pour mon amie mais moi ..........

Entendu, merci pour votre retour. Comme l'a précisé ma collègue Daisy, Laposte.net est une entité indépendante de La Poste Mobile. Vous précisez que votre boite mail fonctionne correctement depuis votre mobile, cela ne provient donc pas du paramétrage de votre téléphone. Je vous invite à essayer d'utiliser un autre navigateur internet depuis le PC de votre domicile. Si cela ne fonctionne toujours pas, il faudra cliquer sur la rubrique "aide" directement sur le site http://www.laposte.net afin de prendre contact avec le service client laposte.net
Rébecca

Boubou51
Boubou51

Boubou51

31 / 100
jetons
Niveau
0

Bonjour
Depuis plusieurs jours mes mails ne sont plus récupérés par mon gsm en imap sur ma messagerie laposte.net
De plus lorsque je me connect via mon ordinateur, tablette a mon compte, je constate que je reçois plus aucun mail. Y a t un problème de serveur chez vous.
Cela est très pénalisant professionnellement et personnellement.

Merci pour votre retour

Bonjour Boubou51
Je suis navrée, la Poste Mobile ne gère pas la boîte mail de laposte.net
Vous pouvez contacter le service client de laposte.net au 09 69 39 73 98

Je reste disponible en cas de besoin. Si vous avez deux petites minutes à nous accorder, je vous remercie par avance de répondre à l'enquête de qualité qui vous sera envoyée. Bonne journée,
Céline.

jpaul
jpaul

jpaul

11 / 100
jetons
Niveau
0

Bonjour
J'ai rencontré le même problème : je ne recevais plus mes mails sur mon mobile Android depuis le 8/01/2020 alors qu'il n'y avait eu aucune changement de mot de passe. Dans mes paramètres de compte, j'avais le protocole de sécurité SSL/TLS (accepter tous les certificats) sur le serveur imap.laposte.net, ce qui fonctionnait très bien depuis des années. Il a fallu mettre SSL/TLS seulement pour que je reçoive à nouveau mes messages.
J'ai dû faire de même pour les paramètres d'envoi sur le serveur smtp.laposte.net pour que mes messages passent de "Boite d'envoi" à "Eléments envoyés".
Y a-t-il eu changement d’exigence des serveurs ou changement de certificat ?
En espérant que ça puisse aider.

Bonjour jpaul,

Je vous remercie pour votre commentaire et de votre investissement sur le forum de la Poste Mobile. :)

Sachez également que si vous avez d'autres questions concernant votre messagerie "Laposte.net" vous avez la possibilité de vous rendre sur le site de "La Poste".

Jonathan.