Question en attente de réponse

Thème
Votre téléphone / Votre SIM

Certaines applications ne fonctionnent plus en 4G depuis ce matin, pourquoi ?

j'ai un Doogee S40 depuis un mois. Au démarrage je n'avais accès aux données qu'en 3G et j'ai dû modifier les paramètres APN (trouvés sur votre site) pour accéder correctement à la 4G. Depuis ce matin mes appli de mail (gmail et hotmail) mais aussi d'autres (LCL, Metefrance, etc.) ne fonctionnent pas en mode données mais elles fonctionnent en wifi. D'autres fonctionnent dans les deux modes (Facebook, LaPosteMobile, WhatsApp...). J'ai mis à jour les appli, j'ai redémarré le telephone mais rien n'y fait!

AnneV
AnneV

AnneV

1 / 100
jeton
Niveau
0

Les réponses

Bonjour Annev,

En effet, le paramétrage du mobile est important.

Vous pouvez retrouver le paramétrage sur ce lien :

https://espaceclient.lapostemobile.fr/mobile/mon-telephon...

Si le paramétrage est correct, avez-vous tenté de désinstaller une application à laquelle vous n'avez pas accès, puis réinstaller?

Caroline

Hello,

Voici mes paramètres actuels j'étais dans le même cas que vous avec mon Sony le service client n'avair rien su faire à part me dire de changer de téléphone. Il ne faut pas se fier aux réglages qui sont sur le site ils sont dépassés à mon avis. Voilà j'espère que ça vous dépannera aussi.

Nom
SFR webphone

APN
sl2sfr

MMSC
http://mms1

Proxy MMS
10.151.0.1

Port MMS
8080

MCC
208

MNC
10

Type d'APN
default,mms,supl

Protocole APN
IPv4/IPv6

Protocole APN en itinérance
IPv4

Toutes les autres valeurs sont par défaut 'Non défini', 'Non spécifié', ou 'aucun'

N'oubliez pas d'enregistrer ces paramètres puis de sélectionner L'APN pour qu'il soit activé.

Bonjour OreilleCarree,

Merci d'avoir répondu à la demande de AnneV et de votre investissement sur le forum de la Poste Mobile.

Les paramètres sur l'Espace Client sont corrects, cependant, suite à certaines mises à jours de certains mobiles Android (XIAOMI et SONY), quelques paramètres peuvent différer.

Suite à la Mise à jour Android, les paramètres internet ne sont plus reconnus.

Grâce à nos clients qui nous ont alertés rapidement, La Poste Mobile à su trouver une solution afin de vous permettre de vous connecter de nouveau à internet.

Voici les quelques modifications à apporter à votre mobile :

Nom : Web la Poste Mobile
APN : sls2sfr
Proxy : non défini
Port : non défini
Nom d'utilisateur : non défini
Mot de passe : non défini
Serveur : non défini
MMSC : http://mmsdebitel
Proxy MMS : 10.143.156.003
Port MMS : 8080
MCC 208
MNC 10
Type d'APN : default,mms

Pensez à bien enregistrer les modifications apportées et à redémarrer le mobile.

Avez-vous d’autres questions ?
Est-ce que tout est clair pour vous ?

Caroline

Bonjour Caroline,
Comment ça "des clients qui vous ont alerté rapidemenent ?" j'ai passé quelque chose comme 1h au téléphone avec vos conseillers il y a plus d'un mois, à remettre tous ces paramètres, redémarrer etc donc ce discours est bon pour vos collègues mais pas pour moi.
Soit disant cela venait de mon téléphone. Je n'ai pas 200€ à gaspiller pour un nouveau téléphone, ça commence à faire cher l'incompétence sans parler du temps passé à essayer de débugguer.
Ces paramètres sont faux c'est tout. Ou en tous cas ils ne sont pas valables pour tous les téléphones, les paramètres SFR fonctionnent eux.
J'avais déjà fait l'opération de reparamétrer l'année dernière. J'aurais aimé une mention légale "attention vous devrez bidouillé les paramètres réseau de votre téléphone tous les 6 mois sous peine de passer plusieurs semaines sans internet, et il ne faudra compter sur aucun support client" car jusqu'à préent c'est la vérité. On reçoit un mail pour les factures ; pour les changements de paramètres réseau et les dysfonctionnements, on peut creuser pour avoir une information viable.