Cette question a été résolue

Thème
Votre offre

Problème de réseau mobile

Bonjour, je rencontre un problème de connexion mobile depuis maintenant 5 à 6 jours malgré que le logo 4g soit affiché,) internet et les pages internet ne se chargent pas. (téléphone xiaomi mi 9t)

Pvlaposte
Pvlaposte

Pvlaposte

25 / 100
jetons
Niveau
0

Bonjour Pvlaposte,

Suite à une mise à jour Android, les paramètres internet ne sont plus reconnus sur les mobiles de la marque Xiaomi.

Je vous invite à revoir le paramétrage de votre mobile.

Vous pouvez retrouver le paramétrage sur ce lien :

https://espaceclient.lapostemobile.fr/mobile/mon-telephon...

Je vous invite à bien vérifier chaque champs du paramétrage et enregistrer les modifications.

Tenez-moi au courant.

Yohan

Et vous, cette réponse vous a-t-elle aidé ?

Non (0)

Oui (1)

100%

100% des internautes ont trouvé cette réponse utile

Les autres réponses

hodam
hodam

hodam

21 / 100
jetons
Niveau
0

Pour Xiaomi Redmi Note 5, aller à "Paramètres de la carte SIM" puis à "Nom des points d'accès" du réseau mobile. Ensuite c'est plus simple de re-créer à nouveau le point d'accès avec son nouveau nom "La poste Web" + APN sl2fr + type d'APN "default"que d'essayer de modifier le point d'accès paramétré initialement "WEB La Poste Mobile" (ne fonctionne plus et je ne vois pas le rapport avec une maj Android).

Pvlaposte
Pvlaposte

Pvlaposte

25 / 100
jetons
Niveau
0

Après vérification et modification des paramètres du nom de points d'accès, l'internet est disponible 1 ou 2 minutes puis redevient inaccessible.

Bonjour hodam,

Il s'agit bien d'un dysfonctionnement suite à une mise à jour Android.

La paramétrage proposé est le même qu'auparavant, nous demandons simplement de le vérifier car suite à cette mise à jour certains paramètres ont automatiquement changés sur les mobiles.

Si internet fonctionne avec le paramétrage que vous avez effectué, j'en suis ravi.

Avez-vous d’autres questions ?
Est-ce que tout est clair pour vous ?

Yohan

Bonjour Pvlaposte ,

Je suis vraiment navré la gêne occasionnée par ce dysfonctionnement.

Je vous invite à effectuer la manipulation suivante :

Il faut vous rendre dans les "Paramètres" puis "Cartes SIM et réseaux mobiles", puis vous devez sélectionner la carte SIM La Poste Mobile puis cliquer sur "Nom des points d'accès".

Il faut effacer les champs suivants:

  • Proxy
  • Port
  • Nom d'utilisateur
  • Mot de passe
  • Serveur

Lorsque cette manipulation est effectuée, vous devez enregistrer puis éteindre et rallumer votre mobile.

J'attends votre retour.

Arnaud.

Pvlaposte
Pvlaposte

Pvlaposte

25 / 100
jetons
Niveau
0

Bonjour,

Ceci effectué.
J'attends votre retour